Moteur fonction pas bien

Problème mécanique? Bénéficiez des conseils de mécaniciens chevronnés et de Marc-André de Quadiste.net

Nouvelle section Juillet 2019
Claudejean
Messages : 179
Inscription : Mars 6, 2020, 4:48 pm
VTT : Yamaha Kodiak

Re: Moteur fonction pas bien

Message par Claudejean » Décembre 10, 2020, 5:54 pm

Tu peut vérifier le timing voir si qu’il aurais pas sauter une coche et crochie une valve



Claudejean
Messages : 179
Inscription : Mars 6, 2020, 4:48 pm
VTT : Yamaha Kodiak

Re: Moteur fonction pas bien

Message par Claudejean » Décembre 12, 2020, 9:25 pm

Regarde bien ton timing si sa vien du haut sa pourrais être une valve qui accroche

Revien nous si tu a trouver le problème je suis curieux de voir c’est quo

ben2003
Messages : 32
Inscription : Décembre 7, 2020, 10:34 am
VTT : Bear tracker

Re: Moteur fonction pas bien

Message par ben2003 » Décembre 14, 2020, 8:51 am

Pour vous faire un retour mes valve sont super belle le timing est bien vis a vis ses coche , se soir j'enlève la tête pour voir le piston et je vous revien la dessus!!
mais j'ai l'impression qui est entrain de saisir selon moi !

Claudejean
Messages : 179
Inscription : Mars 6, 2020, 4:48 pm
VTT : Yamaha Kodiak

Re: Moteur fonction pas bien

Message par Claudejean » Décembre 14, 2020, 10:02 am

Super revien nous là-dessus

Claudejean
Messages : 179
Inscription : Mars 6, 2020, 4:48 pm
VTT : Yamaha Kodiak

Re: Moteur fonction pas bien

Message par Claudejean » Décembre 24, 2020, 9:01 am

salut a tu eu le temps de ouvrire ton moteur ?

ben2003
Messages : 32
Inscription : Décembre 7, 2020, 10:34 am
VTT : Bear tracker

Re: Moteur fonction pas bien

Message par ben2003 » Décembre 24, 2020, 11:11 am

Oui et et il était en train de saisir... J'ai commandé les pièce pour le réparer merci de l'aide🙂

ben2003
Messages : 32
Inscription : Décembre 7, 2020, 10:34 am
VTT : Bear tracker

Re: Moteur fonction pas bien

Message par ben2003 » Janvier 1, 2021, 3:26 pm

Bonjour J'aurais une question si le tendeur de la timing chain met trop de pression ou que la chaîne est trop usé sa pourrais tu avoir rapport avec le fait qui coince ou que ya quelques choses dans le tête qui fait qui coince car la en se moment j'ai le moteur devant moi et oui les Ring sont fini mais en enlevant la timing chain le moteur n'a plus aucune restriction et il coinse pu

Alors quelq'un sais sa pourrais être quoi qui ferait que en enlevant la timing chain sa coinse pu ( et j'entends pu le gros frottement de Quand la timing est la )

Avatar de l’utilisateur
Quadiste.net
Administrateur
Messages : 196
Inscription : Mars 16, 2019, 12:48 pm
VTT : CFMOTO Z950
Localisation : Terrebonne
Contact :

Re: Moteur fonction pas bien

Message par Quadiste.net » Janvier 1, 2021, 5:08 pm

ben2003 a écrit :
Décembre 7, 2020, 2:39 pm
YamRider l'ajustement est parfait car il marchait super bien il a commencé a faire sa en fin de semaine. Le moteur fonction et après quelques secondes on entend un grincement puis il s'éteint et coinse. Le problème pourrait tu être qu'il est en fin de vie et qu'il faudrait que je change le piston et cylindre?

Merci de vos réponses sa m'aide beaucoup
Pas vraiment facile a diagnostiquer comme ca sur le web.

La premi;re chose à faire c'est de s'assurer que la carburation est correcte. c'"est peuit etre le pointeu de flotte qui reste coincé et couipe larrivée dessence.

Le grincement dont tu parle c'est fort? c'est comment comme son?

ben2003
Messages : 32
Inscription : Décembre 7, 2020, 10:34 am
VTT : Bear tracker

Re: Moteur fonction pas bien

Message par ben2003 » Janvier 1, 2021, 5:11 pm

C' comme un frottement intense mais je sais pas exactement de ou sa vien. On dirait que sa bien du cylindre (piston)

Claudejean
Messages : 179
Inscription : Mars 6, 2020, 4:48 pm
VTT : Yamaha Kodiak

Re: Moteur fonction pas bien

Message par Claudejean » Janvier 1, 2021, 7:12 pm

T’es guide de valve et valve son tout ok .? Tu peut les débarre pour être sûr , Tom cam vire free avec la tête enlever c’est sur Béring dedans les 2 boute .sa m’étonnerais mais on c jamais. Là tu dit pas de tête dessus il vire bien comme du monde aucun accrochage et grincement ? pour ta question je dirais que non serais plus un claquement causer par la chaîne serais lousse causer par une chaîne usée et le tensionneur automatique aurais lâcher ou serais ou boute mais pas de grincements et ou coincé

ben2003
Messages : 32
Inscription : Décembre 7, 2020, 10:34 am
VTT : Bear tracker

Re: Moteur fonction pas bien

Message par ben2003 » Janvier 1, 2021, 8:12 pm

Le grinsemen a commencé après que j'aille mis le tentionneur neuf de timing chain. Je vais examiner en profondeur ma tête de moteur et je vous revien .merci

Avatar de l’utilisateur
Quadiste.net
Administrateur
Messages : 196
Inscription : Mars 16, 2019, 12:48 pm
VTT : CFMOTO Z950
Localisation : Terrebonne
Contact :

Re: Moteur fonction pas bien

Message par Quadiste.net » Janvier 2, 2021, 9:29 pm

ben2003 a écrit :
Janvier 1, 2021, 8:12 pm
Le grinsemen a commencé après que j'aille mis le tentionneur neuf de timing chain. Je vais examiner en profondeur ma tête de moteur et je vous revien .merci
AH HAAA! Je vais te gager que ton tensionneur est trop serré ou lors de linstallation la timing chain a sauté quelques coches. cest un ou lautre mais je penche plus vers le timing qui est plus bon. j'espere pour toi que ca pas trop sauté de coches car le piston pourrais taper dans les valves.

Répondre

Revenir vers « AU SECOURS! »