bruteforce 650 2007 ne démarre pas

Tout sur les Kawasaki
Répondre
warlocke08
Messages : 5
Inscription : 2013/05/31 09:53:09
VTT : honda

bruteforce 650 2007 ne démarre pas

Message par warlocke08 » 2016/11/02 15:16:59

Salut tout le monde,

j'ai mon bruteforce 650 2007 qui après quelques temps que je n el'ai pas parti genre 1-2 semaine ne veux plus partir... j'ai fait ajuster les valves et apres il fonctionnait super bien mais des que je suis revenu de la chasse je n el'ai pas pris apres 2 semaine et quand j'ai voulu le partir il ne veux pas partir... j'ai changer la batterie avant la chasse mais apres il etait dehors la batterie peux tu avoir geler ... il a fait des moins 1 environ...

j'attend votre avis

merci



Avatar de l’utilisateur
YamRider
Messages : 1063
Inscription : 2014/09/16 16:16:00
VTT : Grizzly700 2014
Localisation : Crabtree / Saint-Michel des Saints

Re: bruteforce 650 2007 ne démarre pas

Message par YamRider » 2016/11/03 08:28:51

Non la batterie n'a pas gelé avec des -1... Que voulez-vous dire par il ne part pas? Quand vous pesez sur le bouton, est-ce que le moteur tourne ou si rien ne se passe ou si ça fait juste tic tic tic tic...?

Soyez plus explicite dans votre demande afin qu'on comprennent votre problème et quelqu'un pourra surement vous aider. :wink:
Image

warlocke08
Messages : 5
Inscription : 2013/05/31 09:53:09
VTT : honda

Re: bruteforce 650 2007 ne démarre pas

Message par warlocke08 » 2017/02/08 09:33:17

le moteur semble vouloir partir il ne fait pas juste clic clic mais il ne pars jamais comme si il essai de partir il ne part pas

Avatar de l’utilisateur
inouk
Modérateur
Messages : 11882
Inscription : 2004/10/02 21:32:25
VTT : Outlander XT
Localisation : Québec
Contact :

Re: bruteforce 650 2007 ne démarre pas

Message par inouk » 2017/02/08 09:37:42

warlocke08 a écrit :le moteur semble vouloir partir il ne fait pas juste clic clic mais il ne pars jamais comme si il essai de partir il ne part pas
Quand ça fait clic-clic, très souvent, la cause est que la batterie a perdu de la charge. Est-ce que tu as essayé de booster ? Si ça fonctionne, alors c'est la batterie qui est en cause et il faut la recharger.
CAN-AM Outlander 800R XT 2013
Yamaha Raptor 700R SE 2009 (Vendu)
CAN-AM DS650 BAJA X 2007 (Vendu)
BRP DS650 BAJA 2002 (Vendu)
Suzuki Vinson 2006 (Vendu)
Toujours partant pour un plan pas d'allure comme disent Firefight, fullbuzz et Joe-Raptor.

Avatar de l’utilisateur
inouk
Modérateur
Messages : 11882
Inscription : 2004/10/02 21:32:25
VTT : Outlander XT
Localisation : Québec
Contact :

Re: bruteforce 650 2007 ne démarre pas

Message par inouk » 2017/02/08 09:39:17

warlocke08 a écrit :le moteur semble vouloir partir il ne fait pas juste clic clic mais il ne pars jamais comme si il essai de partir il ne part pas
Une batterie faible peut faire virer le moteur faiblement ce qui fait que ça part pas. Ça m'est déjà arrivé.
CAN-AM Outlander 800R XT 2013
Yamaha Raptor 700R SE 2009 (Vendu)
CAN-AM DS650 BAJA X 2007 (Vendu)
BRP DS650 BAJA 2002 (Vendu)
Suzuki Vinson 2006 (Vendu)
Toujours partant pour un plan pas d'allure comme disent Firefight, fullbuzz et Joe-Raptor.

warlocke08
Messages : 5
Inscription : 2013/05/31 09:53:09
VTT : honda

Re: bruteforce 650 2007 ne démarre pas

Message par warlocke08 » 2017/02/08 09:42:37

la batterie a été tester et elle est ok et j'ai fait ajuster les valves chez le concessionnaires pour etre sur....

warlocke08
Messages : 5
Inscription : 2013/05/31 09:53:09
VTT : honda

Re: bruteforce 650 2007 ne démarre pas

Message par warlocke08 » 2017/02/08 09:43:18

je me pose la question si le filtre a gaz pour etre la cause ou la pompe a gaz...

Avatar de l’utilisateur
inouk
Modérateur
Messages : 11882
Inscription : 2004/10/02 21:32:25
VTT : Outlander XT
Localisation : Québec
Contact :

Re: bruteforce 650 2007 ne démarre pas

Message par inouk » 2017/02/08 10:31:03

Essaie de booster pareil, ça prends 5 minutes, tu vas éliminer une cause possible. Ça serait dommage que tu regardes partout alors que c'est peut-être ça.
CAN-AM Outlander 800R XT 2013
Yamaha Raptor 700R SE 2009 (Vendu)
CAN-AM DS650 BAJA X 2007 (Vendu)
BRP DS650 BAJA 2002 (Vendu)
Suzuki Vinson 2006 (Vendu)
Toujours partant pour un plan pas d'allure comme disent Firefight, fullbuzz et Joe-Raptor.

warlocke08
Messages : 5
Inscription : 2013/05/31 09:53:09
VTT : honda

Re: bruteforce 650 2007 ne démarre pas

Message par warlocke08 » 2017/02/08 10:35:27

c'est fait et ca na rien changer

Répondre

Revenir vers « Kawasaki »