4x4 non fonctionnel subittement

Tout sur les Arctic Cat

Modérateur : Modérateur

Répondre
JFDelson
Messages : 85
Inscription : 2017/08/24 10:40:27
VTT : Wildcat Trail
Localisation : Delson
Contact :

4x4 non fonctionnel subittement

Message par JFDelson » 2017/12/26 01:45:13

Bonjour a tous.

J'ai un AC TRV 500 2003. Hier le 4x4 fonctionnais tres bien, mes 4 roues tournaient et je pouvais aisément me promener dans 2 pieds de neige. Fonctionnais tres bien en 2x4 et 4x4. Ce matin, je sors le chat pour tapper ma cour, il était en 2x4. Lorsque je le met en 4x4, le levier enfonce, le mécanisme fonctionne, mais les roues avant n'engage pas... J'ai découvert que le 2x4 dans la neige, ce n'est vraiment pas l’idéal!!! je restais enlisé dans ma propre cour! Pas le fun du tout. Avez vous des idées qu'est-ce qui aurait pu arriver? Je fais pas le fou, je magane pas ca et surtout je ne le cochonne pas pantoute. je m'en sert pour tapper la neige dans ma cour (donc beaucoup de avance/recule) Ce qui m'intrigue c'est que hier tout fonctionnais a merveille.
Arctic Cat Wildcat Trail 2014
Arctic Cat TRV500 2003(vendu)
Pick-up Mazda B4000 2010
Pick-up Mazda B4000 2010(volé)

Avatar de l’utilisateur
Patman
Modérateur
Messages : 19127
Inscription : 2006/02/27 11:13:40
VTT : Kodiak 400
Localisation : Ancienne-Lorette

Re: 4x4 non fonctionnel subittement

Message par Patman » 2017/12/28 23:05:47

Vérifie tes huiles de différentiel , il y a peut-être de l'eau et il a gelé ce qui empêcherait de le faire fonctionner le 4x4 ?? :?
Patman
Kodiak 400 / 2000
GMC Sierra 2003 / 4p/6litres
Glastron Gt 205, 4.3L, 190 hp, 2007 , Vendu
Monterey 282, 31', 2 x 5,0 litres MPI de 270 hp chaque
Garmin276C

Avatar de l’utilisateur
Kerosen
Ancien modérateur
Messages : 9024
Inscription : 2002/10/05 14:03:55
VTT : Arctic Cat
Localisation : St-Jean-sur-Richelieu

Re: 4x4 non fonctionnel subittement

Message par Kerosen » 2017/12/30 13:16:23

Ces années là c'est un engagement mécanique, donc check dans ces coins là
Kerosen
Arctic Cat 500i

De tout les épais et les tarlas qui a sur la terre........il a juste les épais et les tarlas eux même qui savent pas qu'ils sont épais et tarlas !!

Articcatjulie
Messages : 1
Inscription : 2019/01/29 18:06:08
VTT : 500 cc trv

Re: 4x4 non fonctionnel subittement

Message par Articcatjulie » 2019/01/29 18:24:21

Bonjour, jai le meme problème... j'ai defaites mon actuator je lai bien nettoyer... remis et changer mon huile a differentiel avant et le meme probleme quelqu'un pourrait m'aider ?? Merci

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 1 invité