gros probleme bayou

Tout sur les Kawasaki

Modérateur : Modérateur

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

gros probleme bayou

Message par brouillard » 2010/09/26 20:03:18

Bonjours tous le monde,
je suis nouveau sur votre site mais sa fesait un méchant bout que je vous lisais.....
je suis présentement avec un méchant probleme que je ne réussit pas a trouver et j'espere
que quelqu'un pourra m'aider....
voila mon probleme avec un bayou 1987 qui est tres irrégulier,parfois il part bien et parfois
c'est quasi impossible,mais quand il part le carburateur est ajustable sur le idle mais rien avec
la vis a air,un coup parti et j'essai de me promener je pese sur le gas et meurt toujours
avec de multiple backfire par le muffler et part le carburateur.
quand il ne part pas je vérifie la plug et elle est seche,meme quand j'essai de le gazé pas mal
en roulant et qu'il meurt je vérifie la plug et elle est seche!
la compression du moteur est de 115 livres,j'ai vérifié aussi le timing et sa l'air ok,le carbu a été
vérifié par kawa mais j'ai des doutes.
de plus quand il part au idle je suis capable de le rincé! mais pas capable en roulant.....
je suis vraiment au bout du rouleau,
s.v.p. des idées mes amis!
michel brouillard yamaska,québec

mjlagace
Messages : 4
Inscription : 2010/09/21 14:18:34
VTT : kvf 300 1999

Re: gros probleme bayou

Message par mjlagace » 2010/09/26 21:55:06

as tu verifier ton allumage electronique

ShifterDan
Messages : 1781
Inscription : 2009/10/25 17:28:02
VTT : brute force 650
Localisation : pres de drummondville

Re: gros probleme bayou

Message par ShifterDan » 2010/09/26 22:46:08

je suis pas loin de toi si tu as besoin ... j'ai quelques bayou de restoré a mon actif .

verifie l'intake de rubber entre le carb et le moteur . . toute fuites ou cracks seront un probleme a l'admission.

115lbs de compression c'est pas tres haut. consommation d'huile ?


maintenant si votre vtt fait des retour dans le carburateur j'irais revoir le timming ou ajustmeent des valves.

le coil peut causer un trouble similair.

shifterdan.
Kawasaki brute force 650 2005 avec chip Kunytec holeshot.
polaris xplorer 400 pour mon fils
yamaha big bear 1990 vendu
yamaha wolverine 1996 ( vendu)
honda trx 350 1987 (vendu)
kawasaki bayou 300 1986 ( vendu )

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

Re: gros probleme bayou

Message par brouillard » 2010/09/27 07:20:06

j'étais certain que 115 c'était assez!
si c'était l'allumage ,pourquoi la plug est toujours seche......c'est sur que quand il part,il fait des drole de buzz!
et le timing c'est ,en bas ''t''sur la petite coche et en haut la bar vers le haut..c'est bien sa!
tu reste ou toi,c'est quoi ton numero de tél.
derniere chose c'est quoi les ajustement des valves...
merci.

AKE
Messages : 5903
Inscription : 2007/05/20 09:23:01
VTT : oui
Localisation : Terrebonne (La Plaine)

Re: gros probleme bayou

Message par AKE » 2010/09/27 08:47:50

mon chum en avait un et quand il changeait le diaphragme il allait bien pour un an
Ake
Outlander 400 2004
34500km ٩(̾●̮̮̃̾•̃̾)۶
60CSX
En Afrique y marche +de 1km pour avoir de l'eau potable
moi quand je me leve le matin...je pisse dedans :)
Image

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

Re: gros probleme bayou

Message par brouillard » 2010/09/27 22:24:26

j'ai l'impression que j'ai un probleme d'exaust valve.....j'ai voulue réajusté les valves et il est pire,il part plus pantoute,il fait des backfire par le carbu.
l'exaust valve je ne suis pas capable de l,ajusté avec le filer gage....qué cé que je ne fait pas correct.

ShifterDan
Messages : 1781
Inscription : 2009/10/25 17:28:02
VTT : brute force 650
Localisation : pres de drummondville

Re: gros probleme bayou

Message par ShifterDan » 2010/09/28 07:02:04

tu dois faire l'ajustement des valves en temps compression piston au point mort haut.

a ce moment les valves sont fermés..

envoie moi un mail si tu desires de l'aide .. j'ai cru comprendre que tu etais de yamaska donc moi je suis a 15min de toi .

shifterdan
Kawasaki brute force 650 2005 avec chip Kunytec holeshot.
polaris xplorer 400 pour mon fils
yamaha big bear 1990 vendu
yamaha wolverine 1996 ( vendu)
honda trx 350 1987 (vendu)
kawasaki bayou 300 1986 ( vendu )

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

Re: gros probleme bayou

Message par brouillard » 2010/09/29 22:11:00

SI T'AURAIS UN CARBU EN SPARE J'AIMERAIS BIEN ESSAYER POUR VOIR SI SÉ SA MON PROBLEME.....

Tipil
Messages : 1312
Inscription : 2008/01/21 23:46:20
VTT : BRP

Re: gros probleme bayou

Message par Tipil » 2010/09/29 22:24:34

Quand j'avais mon Bayou 300 1988, j'avais déjà entendu parlé souvent qu'un des troubles communs des Bayou était le REGULATEUR DE VOLTAGE. Le mien,de mémoire ,avait un problème de backfire,de tire, bref,c'était comme un moteur qui veux pus rien savoir.......Quand j'ai changé mon régulateur,il s'est réincarné comme un neuf ! il tirait,ne buckait pus, c'était çà!........ :(agree)

ShifterDan
Messages : 1781
Inscription : 2009/10/25 17:28:02
VTT : brute force 650
Localisation : pres de drummondville

Re: gros probleme bayou

Message par ShifterDan » 2010/09/30 07:00:28

j'ai un carburateur mais il etait deja en probleme donc non .

j'ai un coil et un regulateur en stock .
Kawasaki brute force 650 2005 avec chip Kunytec holeshot.
polaris xplorer 400 pour mon fils
yamaha big bear 1990 vendu
yamaha wolverine 1996 ( vendu)
honda trx 350 1987 (vendu)
kawasaki bayou 300 1986 ( vendu )

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

Re: gros probleme bayou

Message par brouillard » 2010/09/30 07:21:29

a voir tes emails shifterman...

didisti
Messages : 362
Inscription : 2010/01/23 22:17:45
VTT : Rubicon 500
Localisation : shawinigan

Re: gros probleme bayou

Message par didisti » 2010/09/30 12:27:14

Tipil a écrit :Quand j'avais mon Bayou 300 1988, j'avais déjà entendu parlé souvent qu'un des troubles communs des Bayou était le REGULATEUR DE VOLTAGE. Le mien,de mémoire ,avait un problème de backfire,de tire, bref,c'était comme un moteur qui veux pus rien savoir.......Quand j'ai changé mon régulateur,il s'est réincarné comme un neuf ! il tirait,ne buckait pus, c'était çà!........ :(agree)
entierement d'accord avec toi, j'avais exactement le meme probleme. sauf que moi il a fallu que je change le régulateur de voltage et le cdi apres il est revenu comme un neuf. j'avais enfin un 300cc a sa pleine capacité.
Honda Rubicon 500 2003
Honda Foreman 400 1996
Kawasaki Bayou 300 1988

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

Re: gros probleme bayou

Message par brouillard » 2010/09/30 18:07:56

c'est quoi le cdi ,ou se trouve t-il.....sa se teste tu sa...

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

Re: gros probleme bayou

Message par brouillard » 2010/09/30 18:16:46

c'est sur que mon carburateur a un probleme car meme avec du choke la plug est seche.....mais un cdi et un régulateur est-ce que je peux vérifié les résistance......le coil....

brouillard
Messages : 11
Inscription : 2010/09/26 19:46:51
VTT : yamaha

Re: gros probleme bayou

Message par brouillard » 2010/09/30 21:20:59

bon j'ai fait le test avec le nettoyant a brake dans le carbu le gaz au fond ma plug est mouiller et il part pas....je ne comprend pas!
va voir tes email shifterdan...

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités